CLUB FRANCOPHONE DÉDIÉ A LA YAMAHA FJR 1300

Derniers sujets

» Recherche selle confort
Aujourd'hui à 18:52 par meloce

» le grand n'importe quoi, c'est ça 80 KMH
Aujourd'hui à 16:49 par Bruno33

» Rangement pièces FJR
Aujourd'hui à 16:31 par Fjr66

» Joyeux anniversaire AS2006
Aujourd'hui à 16:10 par Totor77

» radar fixe
Aujourd'hui à 14:18 par Bruno33

» Joyeux anniversaire sud06
Aujourd'hui à 9:47 par Jeepeeh

» Amortisseur arrière
Hier à 9:44 par Fjr Indep

» Problème Jauge de T°C de LDR !!
Sam 20 Oct - 15:39 par fcouma

» Fuite bouchon de vidange !
Ven 19 Oct - 10:20 par Fjr66

» TUTO démontage du contacteur à clé
Jeu 18 Oct - 21:25 par chamichamo

» Pneus: Pigeon.com ?
Jeu 18 Oct - 16:00 par Dom27

» Recherche selle confort
Jeu 18 Oct - 10:25 par Bruno33

» Quel millésime de FJR acheter ?
Jeu 18 Oct - 5:31 par fcouma

» L'humeur du jour
Mer 17 Oct - 22:14 par Yannick85

» Mon side car FJR
Mer 17 Oct - 20:18 par Fjr66

» echappemenst arrow quasi neufs
Mer 17 Oct - 19:02 par adventure83830

» Les blagues à deux balles
Mer 17 Oct - 10:13 par Bruno33

» Carte des radars du racket officiel
Lun 15 Oct - 8:42 par Jeepeeh

» réglage du ralenti !
Lun 15 Oct - 8:24 par Jeepeeh

» projet changement pot d'échappement
Lun 15 Oct - 6:30 par gyzmo88


Voyant moteur et problème d'injection à froid

Partagez

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 82
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Voyant moteur et problème d'injection à froid

Message par okeur75 le Jeu 22 Mar - 17:19

Bonjour à tous !

Je reviens ce jour même d'un looooong voyage au Maroc, et après 8000km (8081,4 exactement), ma belle moto fait des siennes.

(Attention je préviens il y a de la lecture  Very Happy)

Les faits:
Il y a 15 jours : 

  • Démarrage le matin (donc à froid après une nuit dehors), le voyant moteur s'allume, le régime moteur est à 1000tr (alors que normalement à froid il monte à 1500), la moto cale... 
  • Je redémarre tout de suite après, plus rien: bon régime, pas de voyant. Je ne m'inquiète pas.

Il y a 10 jours : 
Je gare la moto et sans faire attention je mets la position parking. Heureusement on me prévient de ça 3-4h plus tard et je règle le problème. 
Le lendemain matin, impossible de démarrer, plus de batterie. J'essaye 2 fois mais j'entends des "KRRRRRRRRR" et rien ne se lance. 
J'arrive quand même à démarrer la moto à la poussette mais là le voyant moteur s'allume et la moto broute et menace de caler. Je remonte en haut de la pente, je coupe le contact, je redémarre à la poussette et même résultat. Je garde donc un filet de gaz (autour de 1500 - 2000) pour que le moteur chauffe. 
Une fois chaud, je pars et je roule 100km pour être sûr de bien recharger la batterie (avec le voyant moteur allumé). Pendant ces 100km aucun problème à signaler, les gaz répondent bien, le ralenti tient bien, elle ne consomme pas plus, bref tout va bien, mais le voyant reste allumé. 
Au bout des 100km je me mets en haut d'une pente (en prévision d'un redémarrage impossible), je coupe le contact, je le remets, je démarre, elle part tout de suite, et le voyant moteur s'éteint.
Depuis cet épisode, tous les démarrages à froid posent problème.
Je démarre, le moteur broute, le régime moteur ne se lance pas à 1500tr comme d'habitude, le voyant s'allume, et si je ne fais rien la moto cale.
Par contre, si je redémarre tout de suite après, aucun problème, le voyant ne s'allume pas et le comportement est normal.

Je précise que quand le problème se produit, je tourne bien sur 4 cylindres, mais le moteur s'étouffe (elle cale si j'accélère).

Durant ce voyage, la pauvre a subit des conditions pas faciles (beaucoup d'eau), et il se pourrait que l'humidité soit le problème.
Cette nuit, elle dort dans un garage avec le chauffage, on verra bien si elle va mieux demain.

En attendant, avez-vous des idées ? Des pistes ?
De mon côté je prévois une inspection visuelle de la rampe et des bougies, et un test des bougies.

Merci beaucoup !
avatar
jpierre
FJRnaute Certifié
FJRnaute Certifié

Messages : 218
Date d'inscription : 13/04/2017
Age : 56
Localisation* : roanne

Re: Voyant moteur et problème d'injection à froid

Message par jpierre le Jeu 22 Mar - 17:26

beaucoup de sable au maroc , un bon nettoyage filtre a air s'impose pour commencer .apres je sais pas trop ,
avatar
ste34
FJRnaute Expert
FJRnaute Expert

Messages : 2432
Date d'inscription : 11/02/2015
Age : 58
Localisation* : Boussagues ( la tour sur orb )

Re: Voyant moteur et problème d'injection à froid

Message par ste34 le Ven 23 Mar - 7:27

Pas trop de sable mais beaucoup d'eau  Laughing
Il semble que ton moteur marche correctement à chaud 
Il pose problème a froid ... ton starter semble défaillant et 
C'est sans doute de ce côté qu'il te faudrait regarder. 
Un capteur une sonde peuvent être en souffrance. Je pense
que l'humidité soit en cause. Tu pourrais commencer à nettoyer
Tes connectiques à l'aide d'un spray anti humidité.

XS1100
FJRnaute Expert
FJRnaute Expert

Messages : 857
Date d'inscription : 19/02/2015
Age : 70
Localisation* : 92 Clichy

Re: Voyant moteur et problème d'injection à froid

Message par XS1100 le Ven 23 Mar - 9:58

+ 1 avec Sté34.

Visiblement un PB de starter.
Peut-être de l'eau au fond du réservoir ? Ça coûte rien de regarder...

Question FJR de quel millésime ?

RAPPEL : Réglage du ralenti => 1100 / 1200 Trs moteur chaud.

Padawan
FJRnaute padawan
FJRnaute padawan

Messages : 69
Date d'inscription : 12/05/2015
Age : 58
Localisation* : Lyon

Re: Voyant moteur et problème d'injection à froid

Message par Padawan le Ven 23 Mar - 18:44

Puisque le voyant s'allume, il faut interroger le calculateur moteur.
Les symptômes font penser à un problème de capteur de pression d'air admis.

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 82
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Voyant moteur et problème d'injection à froid

Message par okeur75 le Sam 24 Mar - 10:05

Ok pour nettoyer les connectiques mais lesquelles ? Toutes celles autour de la rampe d'injection ou autre chose ?
En effet le régime moteur est peut être un peu bas, je suis plutôt à 1000tr une fois chaud je vais remonter.
Pour l'eau dans le réservoir ça l'aurait fait quelques fois mais pas tout le temps depuis 1 semaine si ?
Ok Padawan, et je peux vérifier ça ou ?

Padawan
FJRnaute padawan
FJRnaute padawan

Messages : 69
Date d'inscription : 12/05/2015
Age : 58
Localisation* : Lyon

Re: Voyant moteur et problème d'injection à froid

Message par Padawan le Lun 26 Mar - 14:00

Le mieux est que tu télécharge le manuel d'atelier de ton millésime sur le site, on pourra t'aider à trouver les pages dont tu as besoin : affichage des codes d'erreur, test des capteurs...

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 82
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Voyant moteur et problème d'injection à froid

Message par okeur75 le Lun 26 Mar - 19:59

8-271  pour le contrôle de capteur de pression d'air Wink

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 82
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Voyant moteur et problème d'injection à froid

Message par okeur75 le Dim 1 Avr - 22:17

Bon les nouvelles:

Après une semaine de nettoyage dans un garage chauffé, plus le nettoyage de toutes les cosses électriques, j'ai toujours le même problème.
Si je la démarre dans le garage (chauffé), elle part sans problème.
Par contre si je la démarre dehors, là j'ai les symptômes décrit plus haut.
Aujourd'hui après une balade d'une heure elle est resté 6h dehors par 13°C, et bien au redémarrage j'ai eu le même problème.
Je pense donc que l'humidité et/ou un faux contact sont à exclure.

Je précise que ce problème n'apparait que lors du premier démarrage. Si je coupe et que je redémarre tout de suite après cela fonctionne (donc il ne s'agit pas d'une histoire de température moteur je pense).

D'autres idées ?

Edit : Après un petit tour dans le menu diag, il s'avère que j'ai l'erreur 14 "Problème de capteur de pression d'admission d'air".
Bien vu Padawan je suis impressionné...
Sauf que j'en fait quoi de ça ? Le capteur a l'air en bon état et les cosses sont en bon état. A remplacer ?

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 82
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Voyant moteur et problème d'injection à froid

Message par okeur75 le Dim 8 Avr - 17:42

Bonjour à tous,

Les nouvelles:
-Premièrement petite correction, l'erreur 14 concerne une erreur du capteur de pression d'air à cause des durites (obstruée ou débranchée). Cette erreur est différente de l'erreur 13 qui elle concerne le capteur directement.
-J'ai donc débranché et nettoyé les 4 durites reliant le capteur à la rampe d'injection sans y trouver beaucoup de saleté.
-J'ai aussi nettoyé les 4 orifices sur lesquels les durites se branchent (juste à côté des injecteurs).

Le problème n'est pas réapparu depuis mais il fait beau et chaud. J'attends une journée "pourrie" pour vérifier que le problème est bien résolu.

PS: J'ai aussi vérifié la tension du coupleur du capteur, mais je n'ai pas l'outil spécial yamaha donc je ne peux pas tester avec le capteur branché dessus donc la valeur qui ressort ne veut pas dire grand chose (3.4V). J'ai aussi mesuré la résistance du capteur, et celle-ci varie bien si je souffle dans l'orifice du capteur.

Padawan
FJRnaute padawan
FJRnaute padawan

Messages : 69
Date d'inscription : 12/05/2015
Age : 58
Localisation* : Lyon

Re: Voyant moteur et problème d'injection à froid

Message par Padawan le Dim 8 Avr - 18:00

J'ai déjà vu ce problème disparaître de lui même sans que rien n'est été fait ...
avatar
gillox
FJRnaute Certifié
FJRnaute Certifié

Messages : 219
Date d'inscription : 11/02/2015
Age : 65
Localisation* : Lyon Croix Rousse

Re: Voyant moteur et problème d'injection à froid

Message par gillox le Dim 8 Avr - 19:53

Pour faire une mesure de tension sans l'outil Yamaha qui va bien, tu piques une aiguille dans les fils à mesurer ce qui permet de connecter les grips du multimètre  Smile

okeur75
FJRnaute padawan
FJRnaute padawan

Messages : 82
Date d'inscription : 10/11/2017
Age : 26
Localisation* : Paris

Re: Voyant moteur et problème d'injection à froid

Message par okeur75 le Mar 10 Avr - 16:55

gillox a écrit:Pour faire une mesure de tension sans l'outil Yamaha qui va bien, tu piques une aiguille dans les fils à mesurer ce qui permet de connecter les grips du multimètre  Smile

Alors oui j'y ai pensé, sauf que je me suis dit qu'il valait mieux éviter de faire des "trous" dans les gaines électriques avec tous les risques liés à l'humidité après.

Contenu sponsorisé

Re: Voyant moteur et problème d'injection à froid

Message par Contenu sponsorisé


    La date/heure actuelle est Lun 22 Oct - 23:19